Search found 1 match

Page 1 of 1

Search found 1 match

Re: Upgrade from 1.5 to 2.3.0.2

Hi! I was upgrading opencart 1.5.6.4 to 2.3.0.2 All was fine When I tried to finally upgrade all the patches were successful and it shows a message that your opencart upgrade is successful but as I click Continue it shows a fatal error "Fatal error: Class '\openbay\Openbay' not found in /home/aamird...

Jump to post
  • Wed Oct 26, 2016 7:58 pm
  • Replies 11
  • Views 3209

Page 1 of 1

Search found 1 match