Search found 1 match

Page 1 of 1

Search found 1 match

after upgrade the 1.5.6.4 to 2.0.1.1 please resolve my issue

after upgrade the 1.5.6.4 to 2.0.1.1 please resolve my issue as soon as possible http://mhverhuur.nl/ show front-end error Notice: Use of undefined constant HTTP_SERVER - assumed 'HTTP_SERVER' in /home/mhverhuur/domains/mhverhuur.nl/public_html/index.php on line 59 Notice: Use of undefined constant ...

Jump to post
  • Sat Jul 09, 2016 10:09 am
  • Replies 17
  • Views 15946

Page 1 of 1

Search found 1 match