Search found 35 matches

Search found 35 matches

Re: edit low order fee

thank you that is all i need----for now-- I think the "order totals" is not a description of exactly what is there--something like Manage orders or something like it. thanks again.

Jump to post
  • Wed Sep 22, 2010 1:20 am
  • Replies 2
  • Views 613
edit low order fee

I just upgraded to 1.4.9.1 from 1.4.8 and am now getting a low order fee added to orders. I searched the help , this forum and internet and failed to find an answer-If I missed it i am sorry but I did look-I see nothing in the modules to edit--please tell me where i can disable or edit this. Is it a...

Jump to post
  • Wed Sep 22, 2010 12:41 am
  • Replies 2
  • Views 613
Re: http/https question

thanks Q ;)

Jump to post
  • Thu Jun 10, 2010 8:06 am
  • Replies 2
  • Views 483
http/https question

before upgrading I have a question..directions say they should be the same but in my admin/config.php my http has 3 items- server, image, and catalog while the https has only 2- server and image do i need to add the catalog one to it directions for upgrade say STEP 4. For all versions, be sure that ...

Jump to post
  • Thu Jun 10, 2010 5:31 am
  • Replies 2
  • Views 483
Re: *** OpenCart v1.4.8 Sneak Peak ***

is the option to sort the latest products on the front page available in 1.4.8
and is there a way to sort out the zones to include just what you may want like just USA--I saw the sql command but thought maybe there would be something in 1.4.8

thanks

Jump to post
  • Fri Jun 04, 2010 1:49 am
  • Replies 116
  • Views 48895
Re: Category and Product Images disappeared

foof extension for FF blocks it,but only since like tuesday night--

http://www.screencast.com/users/rocksta ... 1538d828d7

Jump to post
  • Thu Jun 03, 2010 11:53 pm
  • Replies 3
  • Views 489
Re: Category and Product Images disappeared

disable any ad blockers or add your site to the exceptions. that does not help when someone visits your store and sees no images though..


same problem here--what host do you use if i may ask

Jump to post
  • Thu Jun 03, 2010 10:32 pm
  • Replies 3
  • Views 489
Re: Sort the display of latest products on frontpage

Hmm--I thought this was going to be added in 1.4.8 and I do not see it here unless I am missing something

http://www.opencart.com/index.php?route ... &blog_id=9

Jump to post
  • Mon May 31, 2010 12:04 am
  • Replies 17
  • Views 8767
Re: notification email +attach =fail

if i just comment this out will it fix the problem by not looking for anything <td align="left"><a href="<?php echo $store_url; ?>" title="<?php echo $store_name; ?>"><img src="<?php echo $logo; ?>" alt="<?php echo $store_name; ?>" style="border: none;" ></a></td> also what will this do-is it right ...

Jump to post
  • Thu Apr 29, 2010 1:50 am
  • Replies 16
  • Views 4088
Re: notification email +attach =fail

I don't know if it matters but during the installation OC thought magic quotes was on and gave me the red check mark--I contacted the host to turn it off--it was off--the same thing happened last time same host different server--php.ini said off but still red check saying it was on I just installed ...

Jump to post
  • Wed Apr 28, 2010 9:19 pm
  • Replies 16
  • Views 4088
Re: notification email +attach =fail

did not work all it did was to remove the actual logo and keep the attachment--using default template

I put this in

<td align="left">my store name</td>

Jump to post
  • Wed Apr 28, 2010 8:53 pm
  • Replies 16
  • Views 4088
Re: notification email +attach =fail

OK sorry i went to bed early...let me digest this and give it a try--using 1.4.7

also is there a space after the word name and before the </td>

OK I changed it I put this in without the space

<td align="left">MY STORE NAME</td>

Jump to post
  • Wed Apr 28, 2010 7:59 pm
  • Replies 16
  • Views 4088
Re: notification email +attach =fail

Thanks for getting back--i was getting depressed--I don't know what you mean by mail module.. I was thinking it could be because the image was too big or it was named cooltext***** was the problem so I added back the default image.but not named logo.png [temp_logo.png] and still got the attachment--...

Jump to post
  • Wed Apr 28, 2010 12:39 pm
  • Replies 16
  • Views 4088
notification email +attach =fail

my store is attaching a copy of the store logo I made at cooltext.com.. prodigy.net is flagging it and delivery fails. customer does not get copy

how do I stop it from attaching the image to the email. I did not do it intentionally

2010-04-26_2256.png

2010-04-26_2256.png (72.12 KiB) Viewed 4088 times

Thanks

Jump to post
  • Tue Apr 27, 2010 11:05 am
  • Replies 16
  • Views 4088
Re: IE +yahoo +PP standard

Sorry--I apologize-- I thought they may have been related--and caused by 1 and 1 Personally I have many domain registered at godaddy and namecheap that are all pointing to other domains and know as much as I need to know about dns1 and dns2, and i never needed any help finding it in my account. I co...

Jump to post
  • Sat Apr 24, 2010 2:34 am
  • Replies 12
  • Views 1406
Re: IE +yahoo +PP standard

while I was typing you replied OK just got off phone with 1and 1 support when I first went in to get the .com name directed to the .net account i was told what to do and it was some frame thing like this Destination Forwarded (Frame Redirect) to: http://www.vdess.net So now I go to 1and 1 support wi...

Jump to post
  • Sat Apr 24, 2010 1:47 am
  • Replies 12
  • Views 1406
Re: IE +yahoo +PP standard

I don't know if I told you or if you noticed but the page does not show up in the address bar for .com like it does for .net

like vds.net/brushes in .net
and all it ever is in .com is vds.com not matter what page you are on

Jump to post
  • Sat Apr 24, 2010 12:47 am
  • Replies 12
  • Views 1406
Re: IE +yahoo +PP standard

only in IE 7 and 8[the only ones i have] and only with the .com which is with 1and1

I only did a little testing with the .com vs .net

Jump to post
  • Sat Apr 24, 2010 12:23 am
  • Replies 12
  • Views 1406

Search found 35 matches