Search found 1 match

Page 1 of 1

Search found 1 match

Re: UPGRADE ERROR

Hi, I tried to upgrade my Opencart from 1.5.4 to 2.2.0. I deleted the config-dist.php from 'upload' and from 'admin' files before uploading the all contents from 'upload' file. After upload finished, I went to my website/install and I got this error: Fatal error: Call to undefined method Session::st...

Jump to post
  • Sat Apr 30, 2016 2:17 am
  • Replies 9
  • Views 888

Page 1 of 1

Search found 1 match