Post by sjoerdd87 » Mon Nov 12, 2018 5:01 pm

Hallo allemaal,

Ik gebruik Opencart 2.3.0.2 is het hierbij nodig op veiligheidsupdates uit te voeren? en zo ja hoe kun je dit het beste doen?
Als je bijvoorbeeld WP gebruikt worden er namelijk best vaak veiligheidsupdates doorgevoerd vandaar mijn vraag.

New member

Posts

Joined
Tue Feb 11, 2014 8:48 pm

Post by sjoerdd87 » Thu Nov 29, 2018 11:30 pm

Niemand?

New member

Posts

Joined
Tue Feb 11, 2014 8:48 pm
Who is online

Users browsing this forum: No registered users and 19 guests