Post by Jelle85 » Mon May 08, 2017 9:46 pm

Hallo allen,

Via de zoekfunctie kom ik er niet uit, maar ik heb onderstaande foutmelding:
Notice: Error: Could not load language module/amazon_login! in /*****/vqmod/vqcache/vq2-system_library_language.php on line 41

Deze melding krijg ik wanneer ik naar Extensies en dan Modules ga.

Een linkje naar een oplossing in een ander draadje mag uiteraard ook, maar ik kon het niet vinden.

Alvast reuze bedankt!

Building my second webshop with OC 2.1.0.2


New member

Posts

Joined
Thu Dec 20, 2012 7:19 pm
Who is online

Users browsing this forum: No registered users and 11 guests