Post by igneo » Tue Jan 30, 2018 1:47 pm

Hola a todos, teniendo la versión 156 de OC, había instalado y funcionaba correctamente el OpenShop 1.6.b (linkeaba a http://openshop.org.ua/ )
solian tener buen soporte y demás, pero desde el día de ayer (29/01/2018) desapareció la barra de accesos en el ingreso al administrador de OC.
Alguién tiene alguna punta respecto a que se deba ? puesto que si bien, parece que ésta gente no existe más, el módulo era funcional,
al tener accesos directos por otras áreas me aparecen cómo antes, pero YA NO, desde el index del admin apenas entrás.
CUALQUIER SUGERENCIA ES BIENVENIDA.
MUCHAS GRACIAS

New member

Posts

Joined
Sat Aug 03, 2013 5:20 am

Post by rjcalifornia » Thu Apr 12, 2018 7:42 pm

igneo wrote:
Tue Jan 30, 2018 1:47 pm
Hola a todos, teniendo la versión 156 de OC, había instalado y funcionaba correctamente el OpenShop 1.6.b (linkeaba a http://openshop.org.ua/ )
solian tener buen soporte y demás, pero desde el día de ayer (29/01/2018) desapareció la barra de accesos en el ingreso al administrador de OC.
Alguién tiene alguna punta respecto a que se deba ? puesto que si bien, parece que ésta gente no existe más, el módulo era funcional,
al tener accesos directos por otras áreas me aparecen cómo antes, pero YA NO, desde el index del admin apenas entrás.
CUALQUIER SUGERENCIA ES BIENVENIDA.
MUCHAS GRACIAS
El servicio de OpenShop para esa versión esta cerrado. Debe actualizar a la versión 1.7

Image


Active Member

Posts

Joined
Fri Sep 02, 2011 1:19 pm
Location - Worldwide
Who is online

Users browsing this forum: No registered users and 17 guests