Post by mighty9403 » Tue Mar 07, 2017 1:44 am

Hello I have been having problems with my PAV fashion template I'm currently using opencart 1.5.6.4. It seems that the template isn't picking up the stylesheet.css file. The developer has said to update my version of opencart but I tried this and it failed so I have reinstalled the backup. Is there a hack I can do to the header file or should I be updating my version of opencart is there a comprehensive tutorial of how to do this. I have read that I will need to update all modules to the latest versions. I hack would be a better quicker option for me.

I have tried to edit the header.tpl file and add the css link but it doesn't work. I can see it in the source but the website hasn't changed.
Anybody got any recommendations of great compliant themes. Any help would be very much appreciated.

Newbie

Posts

Joined
Tue Aug 28, 2012 4:28 pm
Who is online

Users browsing this forum: No registered users and 6 guests