Post by Busta1066 » Thu Nov 09, 2017 6:00 pm

Hi guys, I am very new here and have never posted in a forum before, so please forgive me if i make an error, L plates on.

I have an issue with opencart 3.0.2.0, When i look at the small product boxes, i.e, the ones that are used in the featured section on home page. So all i get is htms/css text as i have made a little template for the product and put this in the html section, but as mentioned i just see code in the description. This is not in the main product page. So it would be where you first select a product. Hope thats clear and any help would be great

Newbie

Posts

Joined
Fri Feb 03, 2017 11:29 pm

Post by kestas » Thu Nov 09, 2017 6:28 pm

Busta1066 wrote:
Thu Nov 09, 2017 6:00 pm
Hi guys, I am very new here and have never posted in a forum before, so please forgive me if i make an error, L plates on.

I have an issue with opencart 3.0.2.0, When i look at the small product boxes, i.e, the ones that are used in the featured section on home page. So all i get is htms/css text as i have made a little template for the product and put this in the html section, but as mentioned i just see code in the description. This is not in the main product page. So it would be where you first select a product. Hope thats clear and any help would be great
Hi,
First you posted not to the right place. You are using OC3.0.x.... Posting to OC1.5 General support. You have to write in the right place ;)

Good luck

Custom OpenCart modules and solutions. Just PM me... Extensions you can find here


Active Member
Online

Posts

Joined
Tue Oct 12, 2010 2:23 am
Who is online

Users browsing this forum: No registered users and 79 guests