Post by Joxe » Tue Dec 06, 2016 12:58 am

Hello everyone,

I upgraded my store from 1.4.9 to successfuly but the front office is messed up. I guess it's due to a custom template that I'm trying to disable but I cannot do it. In back office I choose the default template and then click save but I get an error "error_warning".

my store is:

Any helpis well appreciated! :clap:

EDIT: I've managed to delete the custom theme and the front office looks better now although with translation problems that I can fix. But the error_warning still appears when I try to edit my store in the back office.

v. & v.

Active Member


Wed Apr 28, 2010 6:12 am
Who is online

Users browsing this forum: No registered users and 17 guests