Post by Lentavia » Mon Dec 25, 2017 9:17 pm

Здравейте колеги :) весела коледа :) инсталирах си Opencart 3.0 закупих Journal2 theme и сега се чудя дали ми трябва OCMOD при версия на Opencart 3.0+ ? някакви идеи ? тъй като са празници предполагам съпорта на темата ще се забави , а тамън имам време да седна да си играя с магазина :)

Newbie

Posts

Joined
Wed Dec 13, 2017 6:55 pm

Post by straightlight » Tue Dec 26, 2017 11:32 pm

Ако сте регистриран член на Journal2, свържете се с програмиста на разширението Journal2, за да разрешите проблема.

The most generated errors being found on Opencart forum originates from contributed programming.

Regards,
Straightlight


Legendary Member

Posts

Joined
Mon Nov 14, 2011 11:38 pm
Location - Canada, ON

Post by Lentavia » Fri Dec 29, 2017 2:05 pm

Благодаря :)

Newbie

Posts

Joined
Wed Dec 13, 2017 6:55 pm
Who is online

Users browsing this forum: No registered users and 4 guests