Post by catalinm75 » Fri Oct 20, 2017 1:36 am

Va salut!

Vreau sa folosesc 1.5.6.4 pentru ca e singura versiune pe care o cunosc si ma pot descurca in administrare. Din pacate, cand incerc sa instalez limba romana imi arata eroare de PHP.

Am instalat urmatoarea extensie: https://www.opencart.com/index.php?rout ... =2&page=10

Va rog sa ma ajutati cu vreun sfat. Nu stiu ce sa fac....pana acum am instalat opencart de zeci de ori si limba romana la fel, dar niciodata nu m-am lovit de asa ceva.

Orice sfat e binevenit!

Multumesc anticipat!

Active Member

Posts

Joined
Fri Jun 17, 2011 2:14 am

Post by florinsith » Sat Oct 21, 2017 3:09 pm

Eroare php, asta nu e informatie, teaser cel mult.

Image
My Extensions - SuperTheme - Opencart templates - Opencart modules


User avatar
Expert Member

Posts

Joined
Fri May 14, 2010 2:36 am

Who is online

Users browsing this forum: No registered users and 10 guests