Post by khnaz35 » Sun Sep 02, 2018 6:50 pm

Hello every one i need some information for website to deliver over HTTP2.0 protocol i have tested my website maraley.com with https://tools.keycdn.com/http2-test and its confirm "Yeah! www.maraley.com supports HTTP/2.0. " but when am checking it in google Devtools its shows different results http://prntscr.com/kpod0f

any idea how to resolve this issue ?

Always help others it's always come back, give and receive :)


User avatar
Active Member

Posts

Joined
Mon Aug 27, 2018 11:30 pm

Post by straightlight » Sun Sep 02, 2018 8:15 pm

Not sure why exactly this inquiry is posted in the FAQ section ...

The most generated errors being found on Opencart forum originates from contributed programming. The increased counters are caused by posted redundancies of the same solutions that were already provided prior.

F. Rules:

- viewtopic.php?f=176&t=200480
- viewtopic.php?f=176&t=200804


Regards,
Straightlight


Legendary Member

Posts

Joined
Mon Nov 14, 2011 11:38 pm
Location - Canada, ON

Post by khnaz35 » Tue Sep 04, 2018 9:01 am

straightlight wrote:
Sun Sep 02, 2018 8:15 pm
Not sure why exactly this inquiry is posted in the FAQ section ...
Where did you want me to ask this question?
Any suggestions/idea regarding topic?

Always help others it's always come back, give and receive :)


User avatar
Active Member

Posts

Joined
Mon Aug 27, 2018 11:30 pm

Post by straightlight » Tue Sep 04, 2018 7:44 pm

khnaz35 wrote:
Tue Sep 04, 2018 9:01 am
straightlight wrote:
Sun Sep 02, 2018 8:15 pm
Not sure why exactly this inquiry is posted in the FAQ section ...
Where did you want me to ask this question?
Any suggestions/idea regarding topic?
General support of v3.0 section with specified OC version.

The most generated errors being found on Opencart forum originates from contributed programming. The increased counters are caused by posted redundancies of the same solutions that were already provided prior.

F. Rules:

- viewtopic.php?f=176&t=200480
- viewtopic.php?f=176&t=200804


Regards,
Straightlight


Legendary Member

Posts

Joined
Mon Nov 14, 2011 11:38 pm
Location - Canada, ON

Post by khnaz35 » Wed Sep 05, 2018 10:17 am

straightlight wrote:
Tue Sep 04, 2018 7:44 pm
khnaz35 wrote:
Tue Sep 04, 2018 9:01 am
straightlight wrote:
Sun Sep 02, 2018 8:15 pm
Not sure why exactly this inquiry is posted in the FAQ section ...
Where did you want me to ask this question?
Any suggestions/idea regarding topic?
General support of v3.0 section with specified OC version.

how to move topic there ?

And one more thing do you have any suggestions/idea how to resolve the issue ?

Always help others it's always come back, give and receive :)


User avatar
Active Member

Posts

Joined
Mon Aug 27, 2018 11:30 pm

Post by IP_CAM » Wed Sep 05, 2018 10:49 am

any suggestions/idea how to resolve the issue
Well, probably at best by contacting Journal Theme Extension Headquarters,
in such a case, it's sure not an OC-related matter.
Ernie
https://docs.journal-theme.com/#/blog
---

For Sale: Top URL's, including an OpenCart V-Pro Shop!
A wide range of matching Designs can be seen here: http://www.opencart.li
For Information on URL's offered, please contact me at: jti@jacob.ch
Hundreds of Mods in 380+ Repositories for OC v.1.5.x - v.2.3.x
to be found on my Github Site: https://github.com/IP-CAM
Image


User avatar
Legendary Member

Posts

Joined
Tue Mar 04, 2014 1:37 am
Location - Switzerland

Post by khnaz35 » Wed Sep 05, 2018 1:00 pm

IP_CAM wrote:
Wed Sep 05, 2018 10:49 am
any suggestions/idea how to resolve the issue
Well, probably at best by contacting Journal Theme Extension Headquarters,
in such a case, it's sure not an OC-related matter.
Ernie
https://docs.journal-theme.com/#/blog
---
thanks for idea

Always help others it's always come back, give and receive :)


User avatar
Active Member

Posts

Joined
Mon Aug 27, 2018 11:30 pm
Who is online

Users browsing this forum: No registered users and 1 guest