Post by soydon » Sat Sep 23, 2017 7:31 am

Hello, someone can help me (I can pay too)
I need to convert (downgrade) a payment gateway developed for the version of OC 2.2, to be compatible with version 1.5.6
I have reviewed the code and I do not really know what the problem is.
It's possible? Is there a guide?
thanks you.

Newbie

Posts

Joined
Fri Jul 14, 2017 3:00 pm

Post by yodapt » Sat Sep 23, 2017 8:35 am

You can contact me for a quote, my email is below.

Opencart Developer - My Extension Showcase
Contact me at aeon.yoda@gmail.com


User avatar
Active Member

Posts

Joined
Fri Jun 17, 2011 6:39 pm


Post by kestas » Sat Sep 23, 2017 3:35 pm

Hi,
Please read your PM

Custom OpenCart modules and solutions. Just PM me... Extensions you can find here and here


Active Member

Posts

Joined
Tue Oct 12, 2010 2:23 am
Who is online

Users browsing this forum: No registered users and 3 guests