Post by akiow17 » Thu Oct 05, 2017 5:12 am

os meus pedidos do nada pararam de atualizar, as pessoas conseguem fazer o pagamento mas não cria pedido, o resto ta tudo ok, alguem sabe dizer pq poderia ser?

uso a Versão 2.3.0.2

Newbie

Posts

Joined
Mon Jul 03, 2017 10:47 pm

Post by yodapt » Thu Oct 05, 2017 6:01 am

Vê no error.log o que aparece.

Opencart Developer - My Extension Showcase
Contact me at aeon.yoda@gmail.com


User avatar
Active Member
Online

Posts

Joined
Fri Jun 17, 2011 6:39 pm


Post by akiow17 » Thu Oct 05, 2017 6:25 am

onde fica isso?

Newbie

Posts

Joined
Mon Jul 03, 2017 10:47 pm

Post by yodapt » Thu Oct 05, 2017 7:06 am

system/storage/logs/error.log

Opencart Developer - My Extension Showcase
Contact me at aeon.yoda@gmail.com


User avatar
Active Member
Online

Posts

Joined
Fri Jun 17, 2011 6:39 pm


Post by akiow17 » Thu Oct 05, 2017 7:24 am

ta aparecendo essas coisas, mas os arquivos de erro não fazem sentido, são arquivos de imagem

Newbie

Posts

Joined
Mon Jul 03, 2017 10:47 pm

Post by yodapt » Thu Oct 05, 2017 9:51 pm

Esse template não é o que vem por defeito, deve contactar o autor do template sobre esses erros, e verificar o que instalou por último para verificar se é essa a causa do problema.

Opencart Developer - My Extension Showcase
Contact me at aeon.yoda@gmail.com


User avatar
Active Member
Online

Posts

Joined
Fri Jun 17, 2011 6:39 pm


Post by akiow17 » Tue Oct 10, 2017 11:35 am

enviei ticket mas até hj nada

Newbie

Posts

Joined
Mon Jul 03, 2017 10:47 pm
Who is online

Users browsing this forum: No registered users and 7 guests