Search found 48 matches

Search found 48 matches

Re: Changed to SEO URL's now cant access the admin page

ti didnt install it, the host server had an option to automatically do it. htaccess wasnt there, so I downloaded O.C., unzipped it, grabbed that file, renamed it from a text file to simply .htaccess uploaded it to the root folder, where O.C. resides i closed all browsers, reopened to go back into th...

Jump to post
  • Sun Oct 09, 2011 1:09 am
  • Replies 22
  • Views 9250
Changed to SEO URL's now cant access the admin page

Changed to SEO URL's now cant access the admin page Pressed YES to SEO URL's, hit save, it sat and thank for a while, then errored Now I cant get back into the admin page to turn it off. It now says Error: Could not load language ! The first error was a SQL message saying too many connections, the h...

Jump to post
  • Sun Oct 09, 2011 12:29 am
  • Replies 22
  • Views 9250
Re: Samsung Banner 1.5.1

Did you get this solved? I still havent figured it out. I tried the methods above with no luck.

Thank you

Jump to post
  • Thu Oct 06, 2011 9:20 am
  • Replies 4
  • Views 889
where do i look for getting missing page errors

Only a couple pages show this or a similar error, even though i go to config, and everything is setup and active, and there. Is this something common? Up to last week, I uninstalled and reinstalled several times to even get to this point. Thank you ------it returns this--------- [Wed Sep 28 17:42:57...

Jump to post
  • Fri Sep 30, 2011 9:54 am
  • Replies 1
  • Views 288
keep getting missing page errors

Only a couple pages show this or a similar error, even though i go to config, and everything is setup and active, and there. Is this something common? Up to last week, I uninstalled and reinstalled several times to even get to this point. Thank you [Wed Sep 28 17:42:57 2011] [error] [client 99.153.2...

Jump to post
  • Thu Sep 29, 2011 9:29 am
  • Replies 0
  • Views 193
Re: Need help in setup please - shipping and cart

TO uksitebuilder Yes to System, Settings, Local. Coded to U.S. California, English are there some detailed instructions on having different taxes based only on the state, or certain states something ships from? So if I only wasnt to add taxes to items shipped from CA IL TX FL how do I add this? Thx

Jump to post
  • Tue Sep 27, 2011 9:00 am
  • Replies 5
  • Views 542
Re: Need help in setup please - shipping and cart

#3 u say i can use paypal, but how? Do i have to get an extension ? I dont see a payment setup with the installation as it is now?

Thx

Jump to post
  • Mon Sep 26, 2011 9:50 pm
  • Replies 5
  • Views 542
Need help in setup please - shipping and cart

I have a couple probably easy issues which i cant resolve please, using version 1.5 1. I setup the zone and local area to be the U.S. and California, but taxes done show up for the U.S., they show UK 2. I installed UPS, but on the bottom during setup, the same thing happens, it shows UK, not the U.S...

Jump to post
  • Mon Sep 26, 2011 1:58 am
  • Replies 5
  • Views 542

Search found 48 matches