Search found 1 match

Page 1 of 1

Search found 1 match

Re: Upgrade Errors With V2.1.0.1

Had some errors myself when upgrading from 2.0.3.1 to 2.1.0.1 Admin Dashboard Page: Warning: vsprintf(): Too few arguments in activity.php on line 19Warning: vsprintf(): Too few arguments in activity.php on line 19Warning: vsprintf(): .................. Admin Settings Page: Notice: Error: Unknown co...

Jump to post
  • Thu Oct 22, 2015 1:39 am
  • Replies 36
  • Views 23354

Page 1 of 1

Search found 1 match