Search found 2 matches

Page 1 of 1

Search found 2 matches

Re: How can I make the "postcode" required when registering?

Going to write this one and sticky it: YOU DO NOT NEED TO APPLY THIS MOD IN 1.4.9 OR LATER AS IT HAS ALREADY BEEN ADDED AND AUTOMATICALLY REQUIRES BASED ON THE COUNTRY! 1. EDIT: catalog/controller/account/create.php (If using v1.3.2 or newer) FIND: if (isset($this->error['city'])) { $this->data['er...

Jump to post
  • Tue Sep 17, 2013 10:59 am
  • Replies 83
  • Views 297540
Re: OpenCart 1.5.6 Released!

congratulation and thanks for the working of opencart team. i have used opencart to build many online store. I have witnessed the growth of opencart, i love to use opencart. when i knew the new released, i have a try immediately. there are some usefull funcation added. it certainly is robust . thanks

Jump to post
  • Tue Sep 17, 2013 10:53 am
  • Replies 99
  • Views 69432

Page 1 of 1

Search found 2 matches