Search found 16 matches

Page 1 of 1

Search found 16 matches

Re: Changes to USPS Service

Any help please ???

Jump to post
  • Tue Sep 17, 2013 8:30 pm
  • Replies 64
  • Views 26618
Re: USPS extention not getting Option Weight since USPS chan

I'm still having issues as well. You would think that OC would have released a updated patch or something, and announced it. Someone had to created a plugin to fix it... http://www.opencart.com/index.php?route=extension/extension/info&token=a3c53bcdbce2858e489213810a0f9907&extension_id=13043 ...but ...

Jump to post
  • Tue Sep 17, 2013 8:23 pm
  • Replies 3
  • Views 1824
Re: Changes to USPS Service

Nothing worked for me. ??? I have the following selected only: First-Class Mail Parcel First-Class Mail Large Envelope but then get this error... Warning: No Shipping options are available. Using 1.5.6 Get this error in log... 2013-08-16 0:01:11 - USPS DATA SENT: API=RateV4&XML=<RateV4Request USERID...

Jump to post
  • Fri Aug 16, 2013 8:46 am
  • Replies 64
  • Views 26618
Re: Email Not Working.

Man that worked! I was having the same issue with my other cart and been looking. Finally!
Good find man. 8)

Jump to post
  • Wed Sep 19, 2012 2:19 pm
  • Replies 60
  • Views 32877
Re: how do i add a page to information footer?

Pretty cool, but it is then removed from the Site Map, which is not good.

Any other ideas or mod out there for a simple "exclude" command? :-\

Jump to post
  • Tue Aug 07, 2012 1:30 am
  • Replies 9
  • Views 3898
Re: Moving Sub-Total to the top of the cart elements

LOL I was trying to edit different files trying to do the same til i came across this post.
:crazy:

Jump to post
  • Wed Aug 01, 2012 11:09 am
  • Replies 3
  • Views 738
Re: Email Not Working.

Well I didn't mess with any functional code othe than layout div's and such. But i didn't edit any email related functions.

Jump to post
  • Mon Jul 23, 2012 9:11 am
  • Replies 60
  • Views 32877
Re: Email Not Working.

No more slashes or dashes. Even in the store title. Still does not work.

Jump to post
  • Sun Jul 22, 2012 9:24 pm
  • Replies 60
  • Views 32877
Re: Email Not Working.

"leave down your links"? The link to my store?

http://reflect911.com/shop


Store Name: Reflect 9/11
Store Owner: Reflect Crew

Jump to post
  • Sun Jul 22, 2012 10:28 am
  • Replies 60
  • Views 32877
Re: Email Not Working.

Tried both.

To: Info@...
From: john...

Then...

To: john@...
From: info...

Both work.

Jump to post
  • Fri Jul 20, 2012 1:53 am
  • Replies 60
  • Views 32877
Re: Email Not Working.

Actually the script had both sender and recipient as info@reflect911.com already.

Jump to post
  • Thu Jul 19, 2012 7:31 pm
  • Replies 60
  • Views 32877
Re: Email Not Working.

Ok i've followed instruction in this thread. -Tried 2 dif script with success. -I've used -f for perameter -My host tried another script with success. -Verifiey my email settings are correct in my host. Tried various combinations of "Settings" and still no luck. What is going on? ??? A friend of min...

Jump to post
  • Thu Jul 19, 2012 2:02 am
  • Replies 60
  • Views 32877
Re: Email Not Working.

I could'nt get the script to work?

Any help?

Jump to post
  • Sun Jul 15, 2012 1:41 am
  • Replies 60
  • Views 32877
Re: Email Not Working.

I'm having trouble with the email as well.
How do we so this test? Is the code placed on an empty page?

Jump to post
  • Mon Jul 09, 2012 7:51 pm
  • Replies 60
  • Views 32877

Page 1 of 1

Search found 16 matches