Search found 8 matches

Page 1 of 1

Search found 8 matches

Re: How to change admin password?

I know, butI do not have it there..

Jump to post
  • Tue Apr 22, 2014 12:42 am
  • Replies 4
  • Views 463
Re: How to change admin password?

I have the same problem to missing the password and, yes I would click the forgotten pw, but I CANT see the forgotten pw buttom anywhere?
It is not where it should be. On the adminbox.
I uppdated to 1.5.6.2.
br jamppe

Jump to post
  • Mon Apr 21, 2014 11:51 pm
  • Replies 4
  • Views 463
Re: Specials in menubar?

labeshops wrote:Just do it as a simple link..

<li><a href="/index.php?route=product/special">Specials</a></li>

or whatever page you want to link to and whatever name you want to give it.
Thanks, but then I cant use the different language to the link?
Is there any solution for that?
Jamppe

Jump to post
  • Thu Mar 15, 2012 2:30 am
  • Replies 7
  • Views 4771
Re: Specials in menubar?

Search for my post on customizing the menu bar. It's been discussed several times. You basically can add any links you want to the menu section in your template common > header.tpl Hi labeshops. Well, tryed to find it, but maybe you took it away or.. But I did put a line in header.tpl This line... ...

Jump to post
  • Thu Mar 15, 2012 12:15 am
  • Replies 7
  • Views 4771
Specials in menubar?

Hi there you specials.

I need the specials to be seen in menubar, how can I fix that.

I know you all busy and having other problems, but if you could put a little solution for me I would be :)
I use v 1.5...

Br
Jamppe

Jump to post
  • Wed Mar 14, 2012 3:50 am
  • Replies 7
  • Views 4771
Re: Link a Category to the Specials Module

One small code change edit: catalog/view/theme/default/template/common/header.tpl find </ul> </div> <?php } ?> <div id="notification"></div> add before <li><a href="index.php?route=product/special">Specials</a></li> Hi UKSITEBUILDER How do the code change, if you put language code in it instead of ...

Jump to post
  • Wed Mar 07, 2012 1:57 am
  • Replies 11
  • Views 4570
Re: Can't switch from grid to list

Hi there I have the same problem, that the grid views not working. It is working with FF but not in IE. Im using opencart 1.5.xx and I have the same problem also in the default free template from opencart.com the demo shop. In FF i have GRID as default and that is working, but in IE it changes to li...

Jump to post
  • Tue Mar 06, 2012 12:04 am
  • Replies 5
  • Views 1350
Re: Thai Language Pack Problem

Thank you i2paq.
That was wery good explanation and tihis is what the community needs, thank you!
br Jamppe

Jump to post
  • Sat Feb 18, 2012 7:15 pm
  • Replies 3
  • Views 3768

Page 1 of 1

Search found 8 matches