Search found 7 matches

Page 1 of 1

Search found 7 matches

Re: Error when access to Sales and System>configuration from admin option menu

Don't make error logs.
steps: pick System and later pick configuration...
Is like this template doesn't exist, but the template is in the correct route/file.

Thanks.

Jump to post
  • Sat Feb 24, 2018 9:10 pm
  • Replies 4
  • Views 376
Error when access to Sales and System>configuration from admin option menu

When I try access to this options (Sales and System>configuration), give me back a 404 error.

version: 2.3.0.2

Can you help me, please?

Thanks.

Jump to post
  • Thu Feb 22, 2018 7:09 pm
  • Replies 4
  • Views 376
Re: Botón editar imagen dejó de funcionar

Pues fijate, he instalado esta extensión https://www.opencart.com/index.php?route=marketplace/download&extension_id=30064&sort=date_added&member_token=f2tlPXIx5nFUBLVL16xAMTDRwJ3PHiBh y ya funciona!! Es el primer sitio que instalo con opencart y no se repetiré la verdad, básicamente por el poco sopo...

Jump to post
  • Tue Aug 08, 2017 11:29 pm
  • Replies 7
  • Views 1086
Re: Botón editar imagen dejó de funcionar

Muchas gracias por la ayuda, veamos el error del log: PHP Notice: Undefined variable: username in /home/forotara/public_html/kamondesigner.com/admin/view/template/common/column_left.tpl on line 5 edito esa plantilla pero no controlo de php y no hay nada que me llame la atención, el div de la linea 5...

Jump to post
  • Tue Aug 08, 2017 11:10 pm
  • Replies 7
  • Views 1086
Re: Botón editar imagen dejó de funcionar

Gracias,

aquí el error que devuelve

Code: Select all

GET https://kamondesigner.com/adminkamon/index.php?route=common/filemanager&token=leroJmc1udAqOA8LhD6faQU9g1W9qgV7&target=input-image0&thumb=thumb-image-0 500 (Internal Server Error)
espero que de alguna pista más.

Un saludo.

Jump to post
  • Thu Aug 03, 2017 7:19 pm
  • Replies 7
  • Views 1086
Re: Botón editar imagen dejó de funcionar

Uff no veas que pasada de soporte que tiene este foro... ???

Jump to post
  • Fri Jul 28, 2017 12:15 am
  • Replies 7
  • Views 1086
Botón editar imagen dejó de funcionar

Hola, No se que ha pasado pero de repente el botón de editar imagen a dejado de funcionar (adjunto img del botón). Pinchas sobre la img de cualquier sección (desde el admin) y aparece el botón pero cuando pinchas en el botón no pasa absolutamente nada, bueno durante una décima de segundo antes de de...

Jump to post
  • Tue Jul 25, 2017 4:45 pm
  • Replies 7
  • Views 1086

Page 1 of 1

Search found 7 matches