Search found 3 matches

Page 1 of 1

Search found 3 matches

Re: Upgrade request 2.0.3.1 to 2.3

webzzmeister wrote:
Thu Dec 08, 2016 1:29 am
Hello, all we have a opencart website that is on 2.0.3.1 and we need to update it along with our database to new version of opencart. Please respond with eta and price

Jump to post
  • Mon Nov 13, 2017 2:12 pm
  • Replies 4
  • Views 890
Upgrade request 2.0.3.1 to 2.3

We have many modules that were customized and as a result when we try to upgrade using upgrade script its causing errors. We need support to switch over our database, files to latest opencart version 2.3 at least. We are using 2.0.3.1 currently. Below is a list of modules that we use: 1. AJAX QUICK ...

Jump to post
  • Wed Feb 01, 2017 3:25 am
  • Replies 1
  • Views 960
iOS

Please delete post

Jump to post
  • Thu Dec 08, 2016 1:29 am
  • Replies 4
  • Views 890

Page 1 of 1

Search found 3 matches