Search found 14 matches

Page 1 of 1

Search found 14 matches

Re: Removing whitespace from around slideshow banner

Most welcome. Glad we could help. Feel free to contact us for any kind of custom change work. Also have a look at our Opencart modules collection here. One little problem. I am now getting the error below when I run the html checker. Error: Stray start tag script. From line 457, column 1; to line 4...

Jump to post
  • Fri Sep 02, 2016 3:00 pm
  • Replies 12
  • Views 1124
Re: Removing whitespace from around slideshow banner

Thank you! That did the trick. All good now.

Jump to post
  • Fri Sep 02, 2016 1:52 pm
  • Replies 12
  • Views 1124
Re: Removing whitespace from around slideshow banner

Where abouts in the home.tpl? I have tried a few places and nothing has changed. Do I still have to put negative margins as well?

Jump to post
  • Fri Sep 02, 2016 5:22 am
  • Replies 12
  • Views 1124
Re: Removing whitespace from around slideshow banner

cyclops12 wrote:I cannot see any white space around your top banner, unless i am missing something
The banner with the horse. Under the purple top menu.

Jump to post
  • Wed Aug 31, 2016 5:10 am
  • Replies 12
  • Views 1124
Re: Removing whitespace from around slideshow banner

Do you want to make the slideshow full width?
The same width as the purple top menu.

Jump to post
  • Wed Aug 31, 2016 5:08 am
  • Replies 12
  • Views 1124
Removing whitespace from around slideshow banner

I would like to remove the whitespace from around my banner. I have tried margins with a minus and this works with the top and left white margin but I always get the white margin on the right. I have tried a longer banner but that does not change anything. Can anyone point me in the right direction?...

Jump to post
  • Tue Aug 30, 2016 7:19 am
  • Replies 12
  • Views 1124
Re: Google Sitemap Feed date error

Thankyou sculptex! That's what the problem was. All fixed now.

Jump to post
  • Thu Aug 18, 2016 6:07 am
  • Replies 13
  • Views 7922
Google Sitemap Feed date error

Opencart ver 2.2. My Google Sitemap Feed is not woking properly. I am getting the following error in Webmaster Tools: An invalid date was found. Please fix the date or formatting before resubmitting. The example is: Parent tag: url Tag: lastmod Value: -0001-11-30T00:00:00+10:00 And the date in the a...

Jump to post
  • Tue Aug 16, 2016 2:34 pm
  • Replies 13
  • Views 7922
Changing order details and emails to customer

Version 2.2. Two problems really: 1. When a customer enters their order details and accidently puts a space after their first name or address it creates a line break when the invoice etc is printed out. 2. To correct this I edit the order details via admin. This solves the page break issue but it au...

Jump to post
  • Mon Jul 11, 2016 12:53 pm
  • Replies 0
  • Views 202
Re: New to Opencart. Feedback required.

straightlight wrote:One thing I did noticed from this URL: https://www.thehorsestall.com.au/index. ... return/add , the back button color is different than the submit button.
Thank you for picking that up. It was coded as a btn-danger for some reason. Decided to remove it totally.

Jump to post
  • Wed Jun 15, 2016 6:03 am
  • Replies 7
  • Views 1765
New to Opencart. Feedback required.

Hi I recently transferred my Zencart site to Opencart. It has been live for about a month. I am still getting orders so it all seems OK. But I would like some feedback from other eyes in case I missed something. It is based on the default v2.2 theme. My site is: http://www.thehorsestall.com.au Thank...

Jump to post
  • Tue Jun 07, 2016 6:19 am
  • Replies 7
  • Views 1765
Re: Purchase a Gift Certificate

Realised I had the same problem last night on a recently live V2.2 site. Had not tested the Gift Certificate option :-[
Thanks for the fix.

Jump to post
  • Thu May 26, 2016 5:49 am
  • Replies 9
  • Views 3298

Page 1 of 1

Search found 14 matches