Search found 25 matches

Search found 25 matches

Re: searching code within website folder?

Seems similar to the one i used, ill check it out....thank you!

Jump to post
  • Mon Feb 11, 2013 7:57 am
  • Replies 2
  • Views 211
searching code within website folder?

Hello everyone, So after 3 years have passed since my laptop was stolen with all my websites and source files, ive decided to jump back into learning OpenCart. There was a program that someone here recommended I download to search within my Websites Folder for specific code, and i cant for the life ...

Jump to post
  • Sun Feb 10, 2013 4:07 pm
  • Replies 2
  • Views 211
Youtube Videos in Welcome Box

I am using OC 1.4.8----I have not been understanding why when I post an embed code from youtube into the Welcome Box, using the HTML option, it only shows up in Google Chrome, and not in IE and FireFox. When I try to use the code thats supposed to work for those 2 as well, OC somehow doesn't save my...

Jump to post
  • Fri Jun 18, 2010 3:36 am
  • Replies 0
  • Views 376
Re: [TUTORIALS] "How To" Videos for OpenCart

Thanks Q!!!! I would love if you create more videos similar to this for different topics....It really helps us noobies understand how the system works. This is honestly my first time venturing into online carts and I feel like you guys and OC were sent from ABOVE!!!..haha....Let me just say...no mat...

Jump to post
  • Fri Jun 18, 2010 3:26 am
  • Replies 22
  • Views 116029
Re: Change Advanced Search Font Color???

Woot!! Thanks ...I tried changing the "Search a" earlier but this time it worked....wonder if i just refreshed too quick. Thank you for the quick reply!

Jump to post
  • Fri Jun 11, 2010 10:41 pm
  • Replies 3
  • Views 1101
Change Advanced Search Font Color???

I can not figure out for the life of me how to change the "Advanced Search" Font Color, I am using 1.4.8 and managed to change font colors for "Search", "Special Offers", "BookMark", "Contact", & "Sitemap". I tried searching the forum as well with no luck. One other thing that I cant figure out how ...

Jump to post
  • Fri Jun 11, 2010 9:18 pm
  • Replies 3
  • Views 1101
Re: Help AddThis Module in 1.4.8

Edit....Dangit...another Rookie Mistake...And I even Read the Instructions in the Download!!..EHH...THANKS Q for the help!! I will blame it on not enough sleep ::)

Jump to post
  • Fri Jun 11, 2010 2:05 am
  • Replies 2
  • Views 1440
Help AddThis Module in 1.4.8

I cant seem to figure out how to get the AddThis Extension to work in 1.4.8. I hope someone can maybe help me & I have this installed in 1.4.7 no problem but dont know what to change to get it to work on my new site. I copied all the files to their proper directories and uploaded them. I go into Ext...

Jump to post
  • Fri Jun 11, 2010 12:48 am
  • Replies 2
  • Views 1440
how to share SWFs with AddThis...

Recently after finishing designing my Template for my OC website, I realized that I may have done something to make the AddThis extension not work properly. Before I somehow had it set up so if a user shared from the HomePage, Facebook would show my Meta Description along with a little thumbnail whe...

Jump to post
  • Fri May 21, 2010 5:55 am
  • Replies 0
  • Views 548
Re: Center Div in Stylesheet.css??

Thank You!!...been looking everywhere and couldnt find that simple answer!

Jump to post
  • Wed Apr 28, 2010 1:37 am
  • Replies 2
  • Views 588
Re: Affiliate feature add on

make that 2 new customers!....can someone please verify that it is working on 1.4.7 please? O0

Jump to post
  • Mon Apr 26, 2010 2:58 pm
  • Replies 18
  • Views 15404
Re: [Solved]Latest Products in left_column.tpl

bionicoz, NICE STUFF!! I like how ur template is coming out.I could definitely use that slider option. Can you please explain in a new response exactly what steps to follow because it is a little confusing. What files other than the column_left.tpl have to be edited and how? or is that the only one?...

Jump to post
  • Fri Apr 23, 2010 7:51 am
  • Replies 6
  • Views 1003
Center Div in Stylesheet.css??

I am trying to center one of the div's in the file stylesheet.css located in catalog/view/theme/default/stylesheet. I have #header .div2 { float: left; padding-top: 0px; padding-left: 0px; } ....... I tried changing the float option to center but it doesnt work for some reason. Anyone have any ideas...

Jump to post
  • Thu Apr 22, 2010 3:08 pm
  • Replies 2
  • Views 588
Re: OpenCart 1.4.6 About Us Link not working

thats good news..Thanks for checking it out...I wonder what I could have done to make the SEO function not work properly. Can you maybe help me out, what could I have done to make it not work? I ran into this early on before I did any customization so I really dont know what could be the culprit. In...

Jump to post
  • Thu Apr 22, 2010 8:18 am
  • Replies 13
  • Views 3930
Re: OpenCart 1.4.6 About Us Link not working

lol...yeah...as luck would have it...i first ran into this problem when using 1.4.6, but now even with 1.4.7 the same issue still exists. :o I posted it in the 1.4.7 bug topic, but i think it may of been overlooked. Can anyone verify if this is a bug and not something I did wrong. ps....the second I...

Jump to post
  • Thu Apr 22, 2010 2:04 am
  • Replies 13
  • Views 3930
Re: OpenCart 1.4.6 About Us Link not working

After reading that no one else had issues I went ahead and reinstalled and everything worked fine. I tried to upload my backup and the error came back. So I decided to start fresh and see what caused the problem. My conclusion was that enabling the "Use SEO URL's" under Settings/Systems made the "ab...

Jump to post
  • Wed Apr 21, 2010 8:21 am
  • Replies 13
  • Views 3930
[1.4.7] USPS "No Shipping Options are Available"

I finally got my USPS shipping extension working after calling them and activating my account. Funny thing is....after activation..Google Chrome & IE give me the error "No Shipping Options are Available" at checkout even though the USPS extension is active and working perfectly well with FireFox. I ...

Jump to post
  • Thu Apr 15, 2010 7:45 pm
  • Replies 0
  • Views 448
Re: How to Change "Brands" box title??

Thanks....much appreciated!!

Jump to post
  • Tue Apr 06, 2010 11:47 am
  • Replies 5
  • Views 4369
Re: How to Change "Brands" box title??

i searched but have had no luck..thats why i posted in the first place...maybe you can help me out and post the links to the topics? Thanks

Jump to post
  • Sat Apr 03, 2010 12:31 pm
  • Replies 5
  • Views 4369
How to Change "Brands" box title??

Is it somehow possible to make it where we can change the name of the "Brands" Box on the left side to say something else like "Seasons". Im making this site for a clothing line which is only one Brand so I could use that Box for the Spring, Summer, etc... Please let me know if I would have to do it...

Jump to post
  • Fri Apr 02, 2010 12:23 pm
  • Replies 5
  • Views 4369

Search found 25 matches